<!DOCTYPE HTML>
<html lang="de-DE">

<head>

	<!-- GENERAL -->
	<title>STADTBLATT | Stadtblatt 09.17</title>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<meta name="viewport" content="width=1074">
	<link rel="pingback" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/xmlrpc.php" />
	<link rel="stylesheet" type="text/css" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/style.css" />

	<!-- OPTIONS -->
	
	<!-- DYNAMIC HEADER TEMPLATE -->
	<!-- OPTIONS CALL HERE TO USE IN REST OF DOCUMENT -->
	
<!-- NATIVE HEADER STUFF -->

	<link rel="shortcut icon" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_favicon.ico" />

<!-- OPEN GRAPH -->

	<meta property="og:type" content="article" />
	<meta property="og:url" content="www.stadtblatt-osnabrueck.de/stadtblatt-09-17/"/>
	<meta property="og:site_name" content="STADTBLATT" />

				<meta property="og:title" content="Stadtblatt 09.17" />
		
				<meta property="og:description" content="







"/>
		
				<meta property="og:image" content="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?fit=990%2C420" />
		
<!-- USER FONTS -->

	<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>	<link href='http://fonts.googleapis.com/css?family=Roboto:900' rel='stylesheet' type='text/css'>
<!-- DYNAMIC CSS -->

<style type="text/css">

	/* BACKGROUND */
	
	body {
		background:#ffffff url(http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2014/01/7C97178FAE1A_53_blau21.png) fixed;
	}
	
	/* FONTS */
		
		body, .widget .widget-item h3 a {
			font-family:"Droid Sans";
			font-family: "Droid Sans";		}
		
		h1,h2,h3,h4,h5,h6 { 
			font-family:"Francois One";
			font-family: "Roboto";		}
		
	/* HEADER HEIGHT */
		
		#header { 
			height:150px;
		}
		
	/* MAIN COLOR */
		
		#header .menu li.current-menu-item  a, #header .menu li.current_page_item  a, #header .menu li a:hover {
			border-bottom: 3px solid #ce6225; 
		}
		
		a:hover, #header .menu li ul li a:hover, .item:hover > div > h2 > a, .item .item-descrip h2 a:hover, .widget .widget-item:hover > h3 > a, .post .post-entry .tags a:hover, .post .post-entry a, #wp-calendar tbody td a {
			color: #ce6225; 
		}
		
		.item.archive .item-descrip a.readmore:hover, .flexslider ul.slides li .slider-text a h1 { 
			background: #ce6225; 
		}
		
	/* GRAYSCALE */

				
	/* GRAYSCALE REVERSE */
	
		
				.item .item-thumb a img, .item .item-thumb img, .comment .avatar img, .widget .widget-item img, .widget img.widget-img, #footer_hidden img, .widget .grid_view img, .flexslider ul.slides li a img {
					filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'grayscale\'><feColorMatrix type=\'matrix\' values=\'1 0 0 0 0, 0 1 0 0 0, 0 0 1 0 0, 0 0 0 1 0\'/></filter></svg>#grayscale");
					-webkit-filter: grayscale(0%);
					-o-transition:.4s;
					-ms-transition:.4s;
					-moz-transition:.4s;
					-webkit-transition:.4s;
					transition:.4s;
				}
						
				.item:hover > .item-thumb > a img, .item:hover > .item-thumb > img, .comment:hover > .avatar > img, .widget .widget-item:hover > a > img, .widget img.widget-img:hover, #footer_hidden img:hover, .widget .grid_view img:hover, .flexslider ul.slides li:hover > a > img {
					filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'grayscale\'><feColorMatrix type=\'matrix\' values=\'0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0\'/></filter></svg>#grayscale"); /* Firefox 3.5+, IE10 */
					filter: gray; /* IE6-9 */
					-webkit-filter: grayscale(100%); /* Google Chrome & Webkit Nightlies */
					-o-transition:.4s;
					-ms-transition:.4s;
					-moz-transition:.4s;
					-webkit-transition:.4s;
					transition:.4s; 		
				}
	
				
	
		
	/* HEADER ELEMENTS*/

		#logo {
			top: 61px;
			left: 0px;
		}

		.menu {
			top: 67px;
			right: 0px;
		}

	/* BACKGROUND */

		






	</style>

<!--[if IE]>
	<style type="text/css">
		.item a img {
			margin-bottom:-5px;
		}
	</style>
<![endif]-->	
	<!-- WORDPRESS MAIN HEADER CALL -->
	<link rel="alternate" type="application/rss+xml" title="STADTBLATT &raquo; Feed" href="http://www.stadtblatt-osnabrueck.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STADTBLATT &raquo; Kommentar-Feed" href="http://www.stadtblatt-osnabrueck.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STADTBLATT &raquo; Stadtblatt 09.17 Kommentar-Feed" href="http://www.stadtblatt-osnabrueck.de/stadtblatt-09-17/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/css/flexslider.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='jCarousel_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/css/jCarousel_tango_skin/skin.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/jquery.fancybox.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_buttons_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_thumbs_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='default_primary_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='default_secondary_font-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-corp-styles-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ext-styles-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-styles-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=3.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=3.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/motopress-content-editor/includes/css/theme.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/motopress-content-editor/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stadtblatt 08.17' href='http://www.stadtblatt-osnabrueck.de/stadtblatt-08-17/' />
<meta name="generator" content="WordPress 4.3.11" />
<link rel='canonical' href='http://www.stadtblatt-osnabrueck.de/stadtblatt-09-17/' />
<link rel='shortlink' href='http://wp.me/p47Cgx-BU' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stadtblatt 09.17" />
<meta property="og:url" content="http://www.stadtblatt-osnabrueck.de/stadtblatt-09-17/" />
<meta property="og:description" content="Besuche den Beitrag für mehr. " />
<meta property="article:published_time" content="2017-08-30T09:07:31+00:00" />
<meta property="article:modified_time" content="2017-08-30T09:09:30+00:00" />
<meta property="og:site_name" content="STADTBLATT" />
<meta property="og:image" content="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?fit=990%2C420" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?fit=990%2C420&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Besuche den Beitrag für mehr. " />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.stadtblatt-osnabrueck.de/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=97" />
			
<!-- MotoPress Custom CSS Start -->
<style type="text/css">
@import url('http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/motopress-content-editor/motopress-ce-custom.css?1432829540');
</style>
<!-- MotoPress Custom CSS End -->

</head>

<body class="single single-post postid-2350 single-format-standard">
	
	<!-- BEGIN BG WRAPPER -->
	<div id="bg-wrapper">
	
	<!-- BEGIN WRAPPER -->
	<div id="wrapper">
	
		<!-- BEGIN HEADER -->
		<div id="header">
			
			<div id="header-social" class="big">

				<a href="https://de-de.facebook.com/STADTBLATT" class="social facebook" target="_blank" /></a>																																<a href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/?feed=rss2" class="social rss" target="_blank" /></a>
			</div>
			
			<div id="header-search" class="big">
				
				<a href="#" class="search-icon"></a>
				
			</div>

			<div id="pop_out_search">

				<form role="search" method="get" id="searchform" action="http://www.stadtblatt-osnabrueck.de/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form>				
			</div>
			
			<div id="logo">
				<a href="http://www.stadtblatt-osnabrueck.de"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2014/01/Logo-Stadtblatt-100px-300x76.png"></a>			</div>

			<!-- MAIN NAVIGATION MENU -->
			<ul id="menu" class="menu"><li id="menu-item-875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-875"><a href="http://www.stadtblatt-osnabrueck.de/">START</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-abo/">ABO</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.stadtblatt-osnabrueck.de/kleinanzeigen-aufgeben/">KLEINANZEIGEN</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-praesentiert/">PRÄSENTATIONEN</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-816"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/">ARCHIV</a>
<ul class="sub-menu">
	<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2017/">STADTBLATT 2017</a></li>
	<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2016/">STADTBLATT 2016</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2015/">STADTBLATT 2015</a></li>
	<li id="menu-item-873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2014/">STADTBLATT 2014</a></li>
	<li id="menu-item-874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2013/">STADTBLATT 2013</a></li>
</ul>
</li>
<li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-905"><a href="http://www.stadtblatt-osnabrueck.de/mediadaten-impressum/">MEDIADATEN / IMPRESSUM</a></li>
</ul>			 
			 <select id="navigation_select">
			 </select>

		</div>
		<!-- END HEADER -->
		
		
		<!-- FEATURED IMAGE FOR FULL_SIDEBAR-->
		
		<div id="content" class="single">


			<!-- BEGIN LOOP -->
							
				<div id="post-2350" class="single post-2350 post type-post status-publish format-standard has-post-thumbnail hentry category-flurfunk category-archiv" data-post_ID="2350" data-nonce="7b42d8fa55">


					<!-- FEATURED IMAGE FOR SINGLE & FULL-->
												<div class='post-img'>
								<div class='flexslider flexslider_single'>
									<ul class="slides">
										<li><a href='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?fit=990%2C420'><img width='650' src='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?fit=990%2C420'></a></li>
										<li><a href='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Henry-Grams.jpg?fit=640%2C480'><img width='650' src='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Henry-Grams.jpg?fit=640%2C480'></a></li><li><a href='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Roxy-in-the-Box.jpg?fit=640%2C480'><img width='650' src='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Roxy-in-the-Box.jpg?fit=640%2C480'></a></li><li><a href='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Talal-Nayer.jpg?fit=640%2C480'><img width='650' src='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Talal-Nayer.jpg?fit=640%2C480'></a></li><li><a href='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Petersburg.jpg?fit=640%2C480'><img width='650' src='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Petersburg.jpg?fit=640%2C480'></a></li><li><a href='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Mareike-Ehrnst.jpg?fit=640%2C480'><img width='650' src='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Mareike-Ehrnst.jpg?fit=640%2C480'></a></li><li><a href='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/titel-pistole.jpg?fit=640%2C480'><img width='650' src='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/titel-pistole.jpg?fit=640%2C480'></a></li>									</ul>
								</div>
							</div>
						

					<!-- TITLE AND META -->
					<div class="post-title">
						
						<h1>Stadtblatt 09.17</h1>
						<span class="heart">0</span>
						<span class="meta">Posted by <a href="http://www.stadtblatt-osnabrueck.de/author/stadtblatt/" title="Beiträge von STADTBLATT" rel="author">STADTBLATT</a> - 1, 30. August 2017 - <a href="http://www.stadtblatt-osnabrueck.de/category/flurfunk/" rel="category tag">Flurfunk</a>, <a href="http://www.stadtblatt-osnabrueck.de/category/archiv/" rel="category tag">Heft-Archiv</a></span>
						
					</div>
					
					<!-- MAIN CONTENT AND TAGS -->
					<div class="post-entry">

						<div  class="mp-row-fluid motopress-row">
<div class="mp-span4 motopress-clmn">
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/titel-pistole.jpg?fit=640%2C480" title="titel-pistole" alt="titel-pistole" class="motopress-image-obj-basic" /></div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-code-obj">
<div class="headlinedirekt">Titelstory</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i></span><strong>Hungrig?</strong> Was verbindet Stefanie Hiekmann, Angelina Paustian und Torsten Pistol, aka Pistole? Ihre Leidenschaft für gutes Essen.</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn">
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Henry-Grams.jpg?fit=640%2C480" title="Henry-Grams" alt="Henry-Grams" class="motopress-image-obj-basic" /></div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-code-obj">
<div class="headlinedirekt">Tacker</div>
<div class="textdirekt">
<p><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i> </span><strong>Henry Gram </strong> macht bei „Stoffwechsel“ eine Lehre als Raumausstatter. „Einige Freundinnen von mir fragen auch mal an, ob ich für sie was nähen kann.“</p>
</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn">
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Roxy-in-the-Box.jpg?fit=640%2C480" title="Roxy-in-the-Box" alt="Roxy-in-the-Box" class="motopress-image-obj-basic" /></div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-code-obj">
<div class="headlinedirekt">Tapetenleim</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i></span> Street-Art-Künstlerin <strong>Roxy in the Box</strong>: „Es geht darum, einen Platz zu finden, an dem viele Leute zusammenkommen und diskutieren können.“</div>
</div>
</div>
</div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span4 motopress-clmn motopress-margin-top-15">
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Talal-Nayer.jpg?fit=640%2C480" title="Talal-Nayer" alt="Talal-Nayer" class="motopress-image-obj-basic" /></div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-code-obj">
<div class="headlinedirekt">Transfer</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i></span><strong>Nayer Talal Nayer </strong> aus dem Sudan, muss jeden Tag mit der Abschiebung rechnen: „Im Sudan konnte ich viele meiner Cartoons nicht veröffentlichen.“</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn motopress-margin-top-15">
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Petersburg.jpg?fit=640%2C480" title="Petersburg" alt="Petersburg" class="motopress-image-obj-basic" /></div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-code-obj">
<div class="headlinedirekt">Transformation</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i><b> </b></span>Der <strong>Kulturverein Petersburg</strong> gestaltet die Wache der Military Police am Hafen zu seinem neuen Zentrum um. Viel zu tun.</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn motopress-margin-top-15">
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Mareike-Ehrnst.jpg?fit=640%2C480" title="Mareike-Ehrnst" alt="Mareike-Ehrnst" class="motopress-image-obj-basic" /></div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-code-obj">
<div class="headlinedirekt">Toleranz</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i> </span><strong>Mareike Ehrnst,</strong> Gründerin des „Veganen Kindertreffs“, über ihre zweijährige Tochter: „Wenn sie mal was Nichtveganes isst, ist das völlig OK.“</div>
</div>
</div>
</div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-text-obj motopress-margin-top-10">
<p><span class="Apple-style-span" style="font-family: Roboto; font-size: 24px; line-height: 36px; color: #ff6600;">Die Themen in der September-Ausgabe: </span></p>
</div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span6 motopress-clmn">
<div class="motopress-text-obj">
<p><strong style="color: #000000;"><span style="font-size: medium;"><span class="Apple-style-span" style="line-height: 16px;">LEUTE<br />
</span></span></strong>Mehmet Akdag, DJ und Produzent<br />
Henry Grams, Raumausstatter<br />
Thomas Kater, Chefredakteur „abseits“</p>
<p><span class="Apple-style-span" style="font-size: 14px; line-height: 14px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px;">AUFGEFALLEN<br />
</span></strong></span>Guter Lauf. Axel Friederichs, Leiter der Stadt- und Kreisarchäologie Osnabrück, hat viel zu tun.</p>
<div><span class="Apple-style-span" style="font-size: 14px; line-height: 14px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px;">INTERVIEW</span></strong></span></div>
<p>Das Faszinierende am Kino. Daniel Seitz hat die<br />
Leitung des CineStar übernommen.</p>
<p><span class="Apple-style-span" style="line-height: 16px; font-size: medium;"><strong><span style="color: #000000;">TITELSTORY<br />
</span></strong></span>Food ist ihr Ding. Eine straighte Foodjournalistin,<br />
eine kreative Manga-Kochbuchautorin und ein Hardcore-Lebensmitteldealer erzählen ihre Geschichte.</p>
<div style="padding: 0px; margin: 0px;">
<div><span style="color: #000000; font-size: medium;"><strong>STREET-ART</strong></span></div>
<p>Neuer Blickwinkel. Rosaria Bosso, alias Roxy in<br />
the Box, animiert Passanten am Rosenplatz zur<br />
Auseinandersetzung mit der Kunst.</p>
<div><span style="color: #000000; font-size: medium;"><strong>MIGRATION</strong></span></div>
<p>Die Gedanken sind frei. Filmemacher, Cartoonist und Journalist Nayer Talal Nayer stammt aus dem Sudan und hat in Osnabrück eine Ausstellung.</p>
<p><span style="color: #000000; font-size: medium;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;">ORTSTERMIN</strong></span></p>
</div>
<p style="line-height: 1.5em; color: #444444; padding: 0px; margin: 0px 0px 18px 0px;">Entmilitarisierte Zone. Der Kulturverein Petersburg hat ein neues Domizil: die ehemalige Wache der<br />
Royal Military Police am Hafen.</p>
<div><span style="color: #000000; font-size: medium;"><strong>FAMILIENSACHE</strong></span></div>
<p>Jedem das Seine. Mareike Ehrnst ist Kopf des<br />
„Veganen Kindertreffs“.</p>
<div><span style="color: #000000; font-size: medium;"><strong>UMWELT</strong></span></div>
<p><span style="font-size: 13px;">Was wächst denn da? Gemeinschaftsgärten<br />
in Osnabrück.</span></p>
<div><span class="Apple-style-span" style="line-height: 19px;"><strong><span style="color: #000000; font-size: 16px;">WHAT’S UP</span></strong></span></div>
<p>Gastro- &amp; Nightlife-News</p>
<div style="padding: 0px; margin: 0px;"></div>
</div>
</div>
<div class="mp-span6 motopress-clmn">
<div class="motopress-text-obj">
<p><span class="Apple-style-span" style="font-size: 16px; line-height: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;">MUSIK<br />
</strong></span>Zwischen Osnabrück und Miami. Die US-Folkrocker Flogging Molly gehen auf Hallentour.<span class="Apple-style-span" style="font-size: 16px; line-height: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><br />
</strong></span></p>
<p><span class="Apple-style-span" style="font-size: 16px; line-height: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;">NACHTAKTIV / EVENTS<br />
</strong></span>Abtanzen im September. In Ruhe lesen. Zum zweiten Mal findet die Silent ­Reading Party statt.</p>
<p><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">BÜHNE<br />
</span></strong>Countdown zur Kunst. Alles ganz spontan?<br />
Nein, beim 2. Osnabrücker Improvisationstheater-Festival wird natürlich auch vorgeplant.</p>
<div><span class="Apple-style-span" style="font-size: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;">KUNST</strong></span></div>
<p style="line-height: 1.5em; color: #444444; padding: 0px; margin: 0px 0px 18px 0px;">Biennale zu vergeben. Die Bad Rothenfelder<br />
„lichtsicht“ wird wohl bald Geschichte sein.</p>
<p style="line-height: 1.5em; color: #444444; padding: 0px; margin: 0px 0px 18px 0px;"><span style="color: #444444;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">KINO</span></strong><br style="padding: 0px; margin: 0px;" /></span><span style="font-size: 13px;">Gang durch die Decke. Emilia Schüle und Jannis<br />
Niewöhner in „Jugend ohne Gott“ und „High Society“.</span></p>
<div><span class="Apple-style-span" style="line-height: 13px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px;">MEDIA</span></strong></span></div>
<p style="line-height: 1.5em; color: #444444; padding: 0px; margin: 0px 0px 18px 0px;"><span style="font-size: 13px;">CDs, DVDs, Bücher, Hörbücher, Spiele</span></p>
<div><span class="Apple-style-span" style="line-height: 19px;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px; color: #000000;">WER WO WAS</span></strong></span></div>
<p>Der Programmkalender. Osnabrück &amp; Umland komplett auf einen Blick. Veranstaltungen und Termine vom 1.-30.9.2017<strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px; color: #000000;"><br />
</span></strong></p>
<p><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">KLEINANZEIGEN<br />
</span></strong>Die bunte Wiese der Leserwünsche</p>
<div><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">KLICK</span></strong></div>
<p>Wann: 17.8.2017, Wo: Kleine Freiheit<br />
Was geht ab: Akustisches Campfire mit Polaroit,<br />
Hansol und Zeki Min<br />
Wir fragen: Von welchem Moment Deines Sommers hättest Du gerne ein Polaroid?</p>
</div>
</div>
</div>
<div  class="mp-row-fluid motopress-row">
<div class="mp-span12 motopress-clmn">
<div class="motopress-text-obj">
<p><span class="Apple-style-span" style="color: #ff6600; font-family: Roboto; font-size: 16px; line-height: 16px;">JETZT für 2 € im Zeitschriftenhandel.</span></p>
</div>
</div>
</div>
						
												
						<div class="clearfix"></div>
						
						<div class="tags">
													</div>
						
					</div>
					
					<!-- POST PAGINATION -->
															
					<div class="post-pagination single">
					
														<a class="pagination prev" href="http://www.stadtblatt-osnabrueck.de/stadtblatt-08-17/"><span>« Previous Post</span>Stadtblatt 08.17</a>
													
														<a class="pagination next last" href="#"><span>Next Post »</span></span>This is the most recent story</a>
											
					</div>

					<!-- SHARE THE LOVE -->
					
					<!-- COMMENTS -->
					
						
				</div>
				<!-- class: post -->

						<!-- END LOOP -->
			
		</div> <!-- id:content -->

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div id="banner-4" class="widget shailan_banner_widget">			
			<h2 class="widget-title">ANZEIGE</h2>			<!-- Image Banner Widget by shailan v1.4.3 on WP4.3.11-->
			<a href="" target="_self" ><img src="" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>
			<div id="inspire_sidebar_posts-2" class="widget inspire_sidebar_posts">			<h2 class="widget-title">Aktuelle Beiträge 
			<span class="grid"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/grid.png" alt="" /></span>
			<span class="list"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/list.png" alt="" /></span> 
			</h2>
			<div id='default_view' data-default_view='style_list'></div>

			<div class='list_view'>

			 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-09-17/'><img width="80" height="60" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb wp-post-image" alt="Silde-Titelcover" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-09-17/">Stadtblatt 09.17</a></h3>
						<span class="meta">1, 30. August 2017</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-08-17/'><img src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_sidebar_list_thumb.jpg'></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-08-17/">Stadtblatt 08.17</a></h3>
						<span class="meta">1, 27. July 2017</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-07-17/'><img width="80" height="60" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/06/Silde-Titelcover.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb wp-post-image" alt="Silde-Titelcover" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-07-17/">Stadtblatt 07.17</a></h3>
						<span class="meta">1, 26. June 2017</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-06-17/'><img src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_sidebar_list_thumb.jpg'></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-06-17/">Stadtblatt 06.17</a></h3>
						<span class="meta">1, 29. May 2017</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-campus-sommersemester-2017/'><img width="80" height="60" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/05/Silde-Titelcover-Campus.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb wp-post-image" alt="Silde-Titelcover-Campus" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-campus-sommersemester-2017/">STADTBLATT campus, Sommersemester 2017</a></h3>
						<span class="meta">1, 3. May 2017</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-05-2017-2/'><img src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_sidebar_list_thumb.jpg'></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-05-2017-2/">STADTBLATT 05.2017</a></h3>
						<span class="meta">1, 28. April 2017</span>
						
					</div>

				
			</div>

			<div class="grid_view">

			 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-09-17/'><img width="148" height="148" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?resize=148%2C148" class="widget-img wp-post-image" alt="Silde-Titelcover" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-08-17/'><img src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_sidebar_grid_thumb.jpg'></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-07-17/'><img width="148" height="148" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/06/Silde-Titelcover.jpg?resize=148%2C148" class="widget-img wp-post-image" alt="Silde-Titelcover" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-06-17/'><img src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_sidebar_grid_thumb.jpg'></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-campus-sommersemester-2017/'><img width="148" height="148" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/05/Silde-Titelcover-Campus.jpg?resize=148%2C148" class="widget-img wp-post-image" alt="Silde-Titelcover-Campus" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-05-2017-2/'><img src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_sidebar_grid_thumb.jpg'></a>						
				
			</div>

			</div>
			
			</div>
			<!-- END SIDEBAR -->			
		<!-- BEGIN FOOTER -->
				
		<div id="footer">
				
			<p class="left">bvw werbeagentur + verlag GmbH</p>
			<p class="right">STADTBLATT | Tel. 0541 357870</p>
				
		</div>
		<!-- END FOOTER -->
	
	</div>
	<!-- END WRAPPER -->
	
	</div>
	<!-- END BG WRAPPER -->


	<!-- FOOTER TAB -->
	<div id="footer_tab">
		<img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/footer-toggle-down.png" title="Show Footer" alt="" />
	</div>
	
	<!-- HIDDEN FOOTER-->
		<!-- HIDDEN FOOTER -->
		<div id="footer_hidden_wrapper">
		<div id="footer_hidden" 
			data-num_posts="12" 
			data-scroll_posts="5" 
			data-auto_scroll="5" 
			data-anim_speed="2000" 
			data-footer_default="closed"
		>

			<ul id="footer_carousel" class="jcarousel-skin-tango">

				 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-09-17/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/08/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-07-17/'><img width="195" height="150" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/06/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-campus-sommersemester-2017/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/05/Silde-Titelcover-Campus.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover-Campus" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-04-2017/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/03/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-03-2017/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/02/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-02-2017/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/01/Silde-Titelcover1.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-live-winter-20162017/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/01/Silde-STADTBLATT-live.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="STADTBLATT live, Winter 2016/2017" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/cover-des-jahres-2016/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/01/Silde-Coverwahl.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="silde-coverwahl" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-01-2017/'><img width="195" height="150" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2017/01/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="silde-titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-12-2016/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2016/11/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="silde-titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-09-2016/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2016/09/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-08-2016/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2016/07/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb wp-post-image" alt="Silde-Titelcover" /></a>							</li>
						
			</ul>

		</div>
	</div>

	<div id="to_top"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/totop.png"></div>
	
	
	<!-- DYNAMIC FOOTER TEMPLATE-->
		
	<script type="text/javascript">

		

		//RESPONSIVE
		jQuery(document).ready(function($) {
			if(jQuery.insGlobalFunctions.isHandHeld()) {
				console.log("userAgent: "+ navigator.userAgent);
				 var insResponsiveString = "<meta name=\"viewport\" content=\"width=device-width, initial-scale=1.0\"><link rel=\"stylesheet\" type=\"text/css\" media=\"all\" href=\"http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/css/responsive.css\" />";
				$('head').append(insResponsiveString);
			}
		});

	</script>

		<div style="display:none">
	</div>
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/jquery.flexslider.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/jquery.jcarousel.min.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extData = {"inspireOptionsAppearance":{"grayscale":"grayscale_reverse","color_main":"#ce6225","color_bg":"#ffffff","lightbox_overlay_opacity":"0.7","color_lightbox_overlay":"#000000","bg_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/uploads\/2014\/01\/7C97178FAE1A_53_blau21.png","font_main":["Droid Sans","regular","latin"],"font_secondary":["Roboto","900","latin"],"anim_loadposts_fade_speed":"2000","anim_loadposts_fade_outspeed":"1000","anim_loadposts_async_speed":"900","anim_loadposts_async_outspeed":"900","anim_loadposts_async_container_speed":"1000","anim_loadposts_async_max_delay":"900","anim_postslider_slideshow":"checked","anim_postslider_slideshow_speed":"7000","anim_postslider_anim_speed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/inspire_global_functions.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extDataLike = {"ajaxUrl":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-admin\/admin-ajax.php","pageType":"single"};
var extData = {"ajaxUrl":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-admin\/admin-ajax.php","pageType":"single","templateURI":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/themes\/inspire","inspireOptions":{"use_responsive_design":"checked","favicon_url":"","archive_style":"classic","load_posts_by":"scroll","load_posts_animation":"fade","to_top_style":"onoff","search_box_default":"closed","header_height":"150","pos_logo_top":"61","pos_logo_left":"0","pos_nav_top":"67","pos_nav_right":"0","logo_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/uploads\/2014\/01\/Logo-Stadtblatt-100px-300x76.png","social_icons_size":"big","facebook_url":"https:\/\/de-de.facebook.com\/STADTBLATT","twitter_url":"","pinterest_url":"","flickr_url":"","tumblr_url":"","vimeo_url":"","instagram_url":"","google_url":"","rss_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/?feed=rss2","google_analytics_code":"","footer_text_left":"bvw werbeagentur + verlag GmbH","footer_text_right":"STADTBLATT | Tel. 0541 357870","footer_shows":"latest","footer_default":"closed","footer_num_posts":"15","footer_num_posts_scroll":"5","footer_autoscroll_sec":"5","footer_animation_speed":"2000","reset_all":""},"inspireOptionsPost":{"post_style":"single","show_featured":"checked","show_pagination":"checked"},"inspireOptionsAppearance":{"grayscale":"grayscale_reverse","color_main":"#ce6225","color_bg":"#ffffff","lightbox_overlay_opacity":"0.7","color_lightbox_overlay":"#000000","bg_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/uploads\/2014\/01\/7C97178FAE1A_53_blau21.png","font_main":["Droid Sans","regular","latin"],"font_secondary":["Roboto","900","latin"],"anim_loadposts_fade_speed":"2000","anim_loadposts_fade_outspeed":"1000","anim_loadposts_async_speed":"900","anim_loadposts_async_outspeed":"900","anim_loadposts_async_container_speed":"1000","anim_loadposts_async_max_delay":"900","anim_postslider_slideshow":"checked","anim_postslider_slideshow_speed":"7000","anim_postslider_anim_speed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/scripts.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/jquery.fancybox.pack.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/js/comment-reply.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.1',blog:'60920737',post:'2350',tz:'2',srv:'www.stadtblatt-osnabrueck.de'} ]);
	_stq.push([ 'clickTrackerInit', '60920737', '2350' ]);
</script>

</body>

</html>