<!DOCTYPE HTML>
<html lang="de-DE">

<head>

	<!-- GENERAL -->
	<title>STADTBLATT | Stadtblatt_19.07</title>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<meta name="viewport" content="width=1074">
	<link rel="pingback" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/xmlrpc.php" />
	<link rel="stylesheet" type="text/css" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/style.css" />

	<!-- OPTIONS -->
	
	<!-- DYNAMIC HEADER TEMPLATE -->
	<!-- OPTIONS CALL HERE TO USE IN REST OF DOCUMENT -->
	
<!-- NATIVE HEADER STUFF -->

	<link rel="shortcut icon" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/default_favicon.ico" />

<!-- OPEN GRAPH -->

	<meta property="og:type" content="article" />
	<meta property="og:url" content="www.stadtblatt-osnabrueck.de/stadtblatt_19-07/"/>
	<meta property="og:site_name" content="STADTBLATT" />

				<meta property="og:title" content="Stadtblatt_19.07" />
		
				<meta property="og:description" content="



Titelstory
 Alle reden über E-Mobilität. Wir haben vier Osnabrücker getroffen, die nicht nur darüber reden. Und ihre Bikes kennengelernt, von cool bis praktisch.



Töne


 „Ich lebe, um Musik zu machen“, sagt Sarah Ego. Sie ist Sängerin und Musikerin bei der Osnabrücker Elektroband HAIÓN.





Turniere
 Wie sich Sprinter Fabian ..."/>
		
				<meta property="og:image" content="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?fit=990%2C420" />
		
<!-- USER FONTS -->

	<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>	<link href='http://fonts.googleapis.com/css?family=Roboto:900' rel='stylesheet' type='text/css'>
<!-- DYNAMIC CSS -->

<style type="text/css">

	/* BACKGROUND */
	
	body {
		background:#ffffff url(http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2014/01/7C97178FAE1A_53_blau21.png) fixed;
	}
	
	/* FONTS */
		
		body, .widget .widget-item h3 a {
			font-family:"Droid Sans";
			font-family: "Droid Sans";		}
		
		h1,h2,h3,h4,h5,h6 { 
			font-family:"Francois One";
			font-family: "Roboto";		}
		
	/* HEADER HEIGHT */
		
		#header { 
			height:150px;
		}
		
	/* MAIN COLOR */
		
		#header .menu li.current-menu-item  a, #header .menu li.current_page_item  a, #header .menu li a:hover {
			border-bottom: 3px solid #ce6225; 
		}
		
		a:hover, #header .menu li ul li a:hover, .item:hover > div > h2 > a, .item .item-descrip h2 a:hover, .widget .widget-item:hover > h3 > a, .post .post-entry .tags a:hover, .post .post-entry a, #wp-calendar tbody td a {
			color: #ce6225; 
		}
		
		.item.archive .item-descrip a.readmore:hover, .flexslider ul.slides li .slider-text a h1 { 
			background: #ce6225; 
		}
		
	/* GRAYSCALE */

				
	/* GRAYSCALE REVERSE */
	
		
				.item .item-thumb a img, .item .item-thumb img, .comment .avatar img, .widget .widget-item img, .widget img.widget-img, #footer_hidden img, .widget .grid_view img, .flexslider ul.slides li a img {
					filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'grayscale\'><feColorMatrix type=\'matrix\' values=\'1 0 0 0 0, 0 1 0 0 0, 0 0 1 0 0, 0 0 0 1 0\'/></filter></svg>#grayscale");
					-webkit-filter: grayscale(0%);
					-o-transition:.4s;
					-ms-transition:.4s;
					-moz-transition:.4s;
					-webkit-transition:.4s;
					transition:.4s;
				}
						
				.item:hover > .item-thumb > a img, .item:hover > .item-thumb > img, .comment:hover > .avatar > img, .widget .widget-item:hover > a > img, .widget img.widget-img:hover, #footer_hidden img:hover, .widget .grid_view img:hover, .flexslider ul.slides li:hover > a > img {
					filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'grayscale\'><feColorMatrix type=\'matrix\' values=\'0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0\'/></filter></svg>#grayscale"); /* Firefox 3.5+, IE10 */
					filter: gray; /* IE6-9 */
					-webkit-filter: grayscale(100%); /* Google Chrome & Webkit Nightlies */
					-o-transition:.4s;
					-ms-transition:.4s;
					-moz-transition:.4s;
					-webkit-transition:.4s;
					transition:.4s; 		
				}
	
				
	
		
	/* HEADER ELEMENTS*/

		#logo {
			top: 61px;
			left: 0px;
		}

		.menu {
			top: 67px;
			right: 0px;
		}

	/* BACKGROUND */

		






	</style>

<!--[if IE]>
	<style type="text/css">
		.item a img {
			margin-bottom:-5px;
		}
	</style>
<![endif]-->	
	<!-- WORDPRESS MAIN HEADER CALL -->
	<link rel='dns-prefetch' href='//www.stadtblatt-osnabrueck.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STADTBLATT &raquo; Feed" href="http://www.stadtblatt-osnabrueck.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STADTBLATT &raquo; Kommentar-Feed" href="http://www.stadtblatt-osnabrueck.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STADTBLATT &raquo; Stadtblatt_19.07 Kommentar-Feed" href="http://www.stadtblatt-osnabrueck.de/stadtblatt_19-07/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/css/flexslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jCarousel_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/css/jCarousel_tango_skin/skin.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/jquery.fancybox.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_buttons_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_thumbs_style-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='default_primary_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='default_secondary_font-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-corp-styles-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ext-styles-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-styles-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/motopress-content-editor/includes/css/theme.min.css?ver=2.5.2' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width {max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.stadtblatt-osnabrueck.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stadtblatt_19.06' href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-06/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.stadtblatt-osnabrueck.de/stadtblatt_19-07/" />
<link rel='shortlink' href='http://wp.me/p47Cgx-Mt' />
<link rel="alternate" type="application/json+oembed" href="http://www.stadtblatt-osnabrueck.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadtblatt-osnabrueck.de%2Fstadtblatt_19-07%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stadtblatt-osnabrueck.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stadtblatt-osnabrueck.de%2Fstadtblatt_19-07%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stadtblatt_19.07" />
<meta property="og:url" content="http://www.stadtblatt-osnabrueck.de/stadtblatt_19-07/" />
<meta property="og:description" content="Titelstory Alle reden über E-Mobilität. Wir haben vier Osnabrücker getroffen, die nicht nur darüber reden. Und ihre Bikes kennengelernt, von cool bis praktisch. Töne „Ich lebe, um Musik zu machen“,…" />
<meta property="article:published_time" content="2019-07-02T15:11:40+00:00" />
<meta property="article:modified_time" content="2019-07-02T15:11:40+00:00" />
<meta property="og:site_name" content="STADTBLATT" />
<meta property="og:image" content="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?fit=990%2C420" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?fit=990%2C420&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.stadtblatt-osnabrueck.de/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=97" />
			
<!-- MotoPress Custom CSS Start -->
<style type="text/css">
@import url('http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/motopress-content-editor/motopress-ce-custom.css?1432829540');
</style>
<!-- MotoPress Custom CSS End -->
<style id="kirki-inline-styles"></style>
</head>

<body class="post-template-default single single-post postid-3005 single-format-standard">
	
	<!-- BEGIN BG WRAPPER -->
	<div id="bg-wrapper">
	
	<!-- BEGIN WRAPPER -->
	<div id="wrapper">
	
		<!-- BEGIN HEADER -->
		<div id="header">
			
			<div id="header-social" class="big">

				<a href="https://de-de.facebook.com/STADTBLATT" class="social facebook" target="_blank" /></a>																																<a href="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/?feed=rss2" class="social rss" target="_blank" /></a>
			</div>
			
			<div id="header-search" class="big">
				
				<a href="#" class="search-icon"></a>
				
			</div>

			<div id="pop_out_search">

				<form role="search" method="get" id="searchform" action="http://www.stadtblatt-osnabrueck.de/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form>				
			</div>
			
			<div id="logo">
				<a href="http://www.stadtblatt-osnabrueck.de"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2014/01/Logo-Stadtblatt-100px-300x76.png"></a>			</div>

			<!-- MAIN NAVIGATION MENU -->
			<ul id="menu" class="menu"><li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-abo/">ABO</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.stadtblatt-osnabrueck.de/kleinanzeigen-aufgeben/">KLEINANZEIGEN</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-praesentiert/">PRÄSENTATIONEN</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-816"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/">ARCHIV</a>
<ul class="sub-menu">
	<li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2535"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2018/">STADTBLATT 2018</a></li>
	<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2017/">STADTBLATT 2017</a></li>
	<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2016/">STADTBLATT 2016</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2015/">STADTBLATT 2015</a></li>
	<li id="menu-item-873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2014/">STADTBLATT 2014</a></li>
	<li id="menu-item-874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874"><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-archiv/stadtblatt-archiv-2013/">STADTBLATT 2013</a></li>
</ul>
</li>
<li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-905"><a href="http://www.stadtblatt-osnabrueck.de/mediadaten-impressum/">MEDIADATEN</a></li>
</ul>			 
			 <select id="navigation_select">
			 </select>

		</div>
		<!-- END HEADER -->
		
		
		<!-- FEATURED IMAGE FOR FULL_SIDEBAR-->
		
		<div id="content" class="single">


			<!-- BEGIN LOOP -->
							
				<div id="post-3005" class="single post-3005 post type-post status-publish format-standard has-post-thumbnail hentry category-flurfunk category-archiv" data-post_ID="3005" data-nonce="9558a7e605">


					<!-- FEATURED IMAGE FOR SINGLE & FULL-->
												<div class='post-img'>
								<div class='flexslider flexslider_single'>
									<ul class="slides">
										<li><a href='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?fit=990%2C420'><img width='650' src='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?fit=990%2C420'></a></li>
										<li><a href='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/titel-IMG_8816.jpg?fit=640%2C480'><img width='650' src='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/titel-IMG_8816.jpg?fit=640%2C480'></a></li><li><a href='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Thomas-Buehner.jpg?fit=640%2C480'><img width='650' src='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Thomas-Buehner.jpg?fit=640%2C480'></a></li><li><a href='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Sarah-Ego.jpg?fit=640%2C480'><img width='650' src='http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Sarah-Ego.jpg?fit=640%2C480'></a></li><li><a href='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Game-Days.jpg?fit=640%2C480'><img width='650' src='http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Game-Days.jpg?fit=640%2C480'></a></li><li><a href='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Fabian-Dammermann.jpg?fit=640%2C480'><img width='650' src='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Fabian-Dammermann.jpg?fit=640%2C480'></a></li><li><a href='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Ayumi-Paul.jpg?fit=640%2C480'><img width='650' src='http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Ayumi-Paul.jpg?fit=640%2C480'></a></li>									</ul>
								</div>
							</div>
						

					<!-- TITLE AND META -->
					<div class="post-title">
						
						<h1>Stadtblatt_19.07</h1>
						<span class="heart">0</span>
						<span class="meta">Posted by <a href="http://www.stadtblatt-osnabrueck.de/author/stadtblatt/" title="Beiträge von STADTBLATT" rel="author">STADTBLATT</a> - 1, 2. Juli 2019 - <a href="http://www.stadtblatt-osnabrueck.de/category/flurfunk/" rel="category tag">Flurfunk</a>, <a href="http://www.stadtblatt-osnabrueck.de/category/archiv/" rel="category tag">Heft-Archiv</a></span>
						
					</div>
					
					<!-- MAIN CONTENT AND TAGS -->
					<div class="post-entry">

						<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span4 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/titel-IMG_8816.jpg?fit=640%2C480" title="titel-IMG_8816" alt="titel-IMG_8816" class="motopress-image-obj-basic mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" /></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-code-obj">
<div class="headlinedirekt">Titelstory</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i> </span>Alle reden über <strong>E-Mobilität.</strong> Wir haben vier Osnabrücker getroffen, die nicht nur darüber reden. Und ihre <strong>Bikes</strong> kennengelernt, von cool bis praktisch.</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Sarah-Ego.jpg?fit=640%2C480" title="Sarah-Ego" alt="Sarah-Ego" class="motopress-image-obj-basic mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" /></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-code-obj">
<div class="headlinedirekt">Töne</div>
<div class="textdirekt">
<p><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i> </span>„Ich lebe, um Musik zu machen“, sagt <strong>Sarah Ego</strong>. Sie ist Sängerin und Musikerin bei der Osnabrücker Elektroband HAIÓN.</p>
</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Fabian-Dammermann.jpg?fit=640%2C480" title="Fabian-Dammermann" alt="Fabian-Dammermann" class="motopress-image-obj-basic mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" /></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-code-obj">
<div class="headlinedirekt">Turniere</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i> </span>Wie sich Sprinter <strong>Fabian Dammermann</strong> motiviert? „Ich denke an Erfolge zurück und sage mir: Willst du das wieder erleben, musst du da jetzt durch.“</div>
</div>
</div>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span4 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right motopress-margin-top-15">
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Thomas-Buehner.jpg?fit=640%2C480" title="Thomas-Buehner" alt="Thomas-Buehner" class="motopress-image-obj-basic mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" /></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-code-obj">
<div class="headlinedirekt">Töpfe</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i> </span>Sternekoch <strong>Thomas Bühner</strong>, ehemals la vie, sagt: „Ich plane meine Zukunft.“ Aber er plant nicht nur. Sie hat auch schon begonnen.</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right motopress-margin-top-15">
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Ayumi-Paul.jpg?fit=640%2C480" title="Ayumi-Paul" alt="Ayumi-Paul" class="motopress-image-obj-basic mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" /></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-code-obj">
<div class="headlinedirekt">Transzendenzen</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i></span>„Ich wollte über die klassische Musik hinaus kreativ werden und den Naturtönen zuhören“. So beschreibt <strong>Ayumi Paul</strong> ihre Kunst.</div>
</div>
</div>
</div>
</div>
<div class="mp-span4 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right motopress-margin-top-15">
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-image-obj motopress-text-align-left"><img src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Game-Days.jpg?fit=640%2C480" title="Game-Days" alt="Game-Days" class="motopress-image-obj-basic mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" /></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-code-obj">
<div class="headlinedirekt">Tests</div>
<div class="textdirekt"><span style="color: #ff6600;"><i class="icon-chevron-sign-right">&nbsp;</i> </span>Bei den <strong>„Game Days Osnabrück“</strong> bekämpfen Erwachsene ihre Klischees, werden Konsumenten zu Entwicklern, begegnet das Jetzt dem Einst.</div>
</div>
</div>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj motopress-margin-top-10">
<p><span class="Apple-style-span" style="font-family: Roboto; font-size: 24px; line-height: 36px; color: #ff6600;">Die Themen in der Juli</span><span class="Apple-style-span" style="font-family: Roboto; font-size: 24px; line-height: 36px; color: #ff6600;">-Ausgabe: </span></p>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span6 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><strong style="color: #000000;"><span style="font-size: medium;"><span class="Apple-style-span" style="line-height: 16px;">LEUTE<br />
</span></span></strong>Sarah Ego, Sängerin bei HAIÓN<br />
Fabian Dammermann, Sprinter<br />
Bernd Wagner, Leiter „Nähbar“</p>
<p><span class="Apple-style-span" style="font-size: 14px; line-height: 14px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px;">AUFGEFALLEN<br />
</span></strong></span>Auf die sanfte Tour. Wer auf der Hase Boot fährt, begegnet ihm vielleicht eins Tages: dem Hase-Ranger.</p>
<div><span class="Apple-style-span" style="font-size: 14px; line-height: 14px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px;">INTERVIEW</span></strong></span></div>
<p>Etwas Neues beginnt. Thomas Bühner, Ex-Chefkoch des la vie, hat „spannende Aufgaben“.</p>
<p><span class="Apple-style-span" style="line-height: 16px; font-size: medium;"><strong><span style="color: #000000;">TITELSTORY<br />
</span></strong></span>Cool durch die City. E-Gefährte gehören zum Lebensgefühl.</p>
<div style="padding: 0px; margin: 0px;">
<div><span style="color: #000000; font-size: medium;"><strong>INTEGRATION</strong></span></div>
<p>Ausländer rein! Hunderte Ehrenamtliche kümmern sich in Osnabrück um Flüchtlinge.</p>
<div><span style="color: #000000; font-size: medium;"><strong>ORTSTERMIN</strong></span></div>
<p>Die Natur als Klang-Konzert. Ein Frauenchor kreiert eine Komposition, die aus dem Moment heraus entsteht: Ayumi Paul leitet ihn dazu an.</p>
<div><span style="color: #000000; font-size: medium;"><strong>OPEN AIR KINO</strong></span></div>
<p>Am Schloss und bei den Affen. Im Sommer hat das Open Air-Kino wieder Saison.</p>
</div>
<div><span style="color: #000000; font-size: medium;"><strong>FAMILIENSACHE<br />
</strong></span></div>
<p>Das Leben ist ein Spiel. Die „Game Days Osnabrück“ werfen ihr Licht voraus.</p>
<div style="padding: 0px; margin: 0px;">
<div><span style="color: #000000; font-size: medium;"><strong>UMWELT<br />
</strong></span></div>
<p>Regenwald oder Wüste? Der Sommer ist da. Und damit die Sonne, die Wärme, die Zeit der Garten­bewässerung.</p>
<div><span style="color: #000000; font-size: medium;"><strong>WHAT’S UP<br />
</strong></span></div>
<p>Gastro &amp; Nightlife-News</p>
<div></div>
</div>
</div>
</div>
<div class="mp-span6 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><span class="Apple-style-span" style="font-size: 16px; line-height: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;">MUSIK<br />
</strong></span>Irgendwie magisch. Das Reggae Jam in Bersenbrück steht vor einer besonderen Ausgabe: Vor 25 Jahren fand die Premiere statt.<span class="Apple-style-span" style="font-size: 16px; line-height: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><br />
</strong></span></p>
<p><span class="Apple-style-span" style="font-size: 16px; line-height: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;">NACHTAKTIV / EVENTS<br />
</strong></span>Abtanzen im Juli. Abends in der Altstadt. Das „Kleine Fest in den Höfen“ zählt zu den Highlights im Kultursommer.</p>
<p><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">BÜHNE<br />
</span></strong>Draußen nur Biss. Da ist sie wieder, die „Kultur im Innenhof“ des Hauses der Jugend.</p>
<div><span class="Apple-style-span" style="font-size: 16px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;">KUNST</strong></span></div>
<p style="line-height: 1.5em; color: #444444; padding: 0px; margin: 0px 0px 18px 0px;">Kein Geschwafel. Osnabrück hat eine neue Galerie: Das ARTelier-Café von Thomas und Magda Jankowski.</p>
<p style="line-height: 1.5em; color: #444444; padding: 0px; margin: 0px 0px 18px 0px;"><span style="color: #444444;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">KINO</span></strong><br style="padding: 0px; margin: 0px;" /></span>EWer zum Teufel waren diese Beatles? In „Yesterday“ verändert Danny Boyle die Musikgeschichte.</p>
<div><span class="Apple-style-span" style="line-height: 13px; color: #000000;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px;">MEDIA</span></strong></span></div>
<p style="line-height: 1.5em; color: #444444; padding: 0px; margin: 0px 0px 18px 0px;"><span style="font-size: 13px;">CDs, DVDs, Bücher, Hörbücher, Spiele</span></p>
<div><span class="Apple-style-span" style="line-height: 19px;"><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px; color: #000000;">WER WO WAS</span></strong></span></div>
<p>Der Programmkalender. Osnabrück &amp; Umland komplett auf einen Blick. Veranstaltungen und Termine vom 1.7.-31.7.2019<strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="font-size: 16px; color: #000000;"><br />
</span></strong></p>
<p><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">KLEINANZEIGEN<br />
</span></strong>Die bunte Wiese der Leserwünsche</p>
<div><strong style="font-style: normal; font-weight: bold; padding: 0px; margin: 0px;"><span style="color: #000000; font-size: 16px;">KLICK</span></strong></div>
<p>Wann: 5. Juni 2019<br />
Wo: Auf dem Mensavorplatz am Westerberg<br />
Was geht ab: Der Campus-Rummel<br />
Wir wollen wissen: Wo würdest Du gerne mehr Initiative zeigen, oder wo sollte allgemein mehr getan werden?</p>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><span class="Apple-style-span" style="color: #ff6600; font-family: Roboto; font-size: 16px; line-height: 16px;">JETZT für 2 € im Zeitschriftenhandel.</span></p>
</div>
</div>
</div>
						
												
						<div class="clearfix"></div>
						
						<div class="tags">
													</div>
						
					</div>
					
					<!-- POST PAGINATION -->
															
					<div class="post-pagination single">
					
														<a class="pagination prev" href="http://www.stadtblatt-osnabrueck.de/stadtblatt_19-06/"><span>« Previous Post</span>Stadtblatt_19.06</a>
													
														<a class="pagination next last" href="#"><span>Next Post »</span></span>This is the most recent story</a>
											
					</div>

					<!-- SHARE THE LOVE -->
					
					<!-- COMMENTS -->
					
						
				</div>
				<!-- class: post -->

						<!-- END LOOP -->
			
		</div> <!-- id:content -->

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div id="banner-4" class="widget shailan_banner_widget">			
			<h2 class="widget-title">ANZEIGE</h2>			<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.10-->
			<a href="" target="_self" ><img src="" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>
			<div id="inspire_sidebar_posts-2" class="widget inspire_sidebar_posts">			<h2 class="widget-title">Aktuelle Beiträge 
			<span class="grid"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/grid.png" alt="" /></span>
			<span class="list"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/list.png" alt="" /></span> 
			</h2>
			<div id='default_view' data-default_view='style_list'></div>

			<div class='list_view'>

			 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-07/'><img width="80" height="60" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb size-sidebar_list_thumb wp-post-image" alt="" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt_19-07/">Stadtblatt_19.07</a></h3>
						<span class="meta">1, 2. July 2019</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-06/'><img width="80" height="60" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/05/Silde-Titelcover.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb size-sidebar_list_thumb wp-post-image" alt="" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt_19-06/">Stadtblatt_19.06</a></h3>
						<span class="meta">1, 28. May 2019</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-05/'><img width="80" height="60" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/04/Silde-Titelcover-1.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb size-sidebar_list_thumb wp-post-image" alt="" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt_19-05/">Stadtblatt_19.05</a></h3>
						<span class="meta">1, 26. April 2019</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-04/'><img width="80" height="60" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/04/Silde-Titelcover.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb size-sidebar_list_thumb wp-post-image" alt="" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-19-04/">Stadtblatt 19.04</a></h3>
						<span class="meta">1, 2. April 2019</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-03/'><img width="80" height="60" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/02/Silde-Titelcover.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb size-sidebar_list_thumb wp-post-image" alt="" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-19-03/">Stadtblatt 19.03</a></h3>
						<span class="meta">1, 27. February 2019</span>
						
					</div>

				 

					<div class="widget-item">

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-02/'><img width="80" height="60" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/01/Silde-Titelcover-1.jpg?resize=80%2C60" class="attachment-sidebar_list_thumb size-sidebar_list_thumb wp-post-image" alt="" /></a>						
						<h3><a href="http://www.stadtblatt-osnabrueck.de/stadtblatt-19-02/">Stadtblatt 19.02</a></h3>
						<span class="meta">1, 30. January 2019</span>
						
					</div>

				
			</div>

			<div class="grid_view">

			 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-07/'><img width="148" height="148" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?resize=148%2C148" class="widget-img wp-post-image" alt="" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-06/'><img width="148" height="148" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/05/Silde-Titelcover.jpg?resize=148%2C148" class="widget-img last wp-post-image" alt="" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-05/'><img width="148" height="148" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/04/Silde-Titelcover-1.jpg?resize=148%2C148" class="widget-img wp-post-image" alt="" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-04/'><img width="148" height="148" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/04/Silde-Titelcover.jpg?resize=148%2C148" class="widget-img last wp-post-image" alt="" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-03/'><img width="148" height="148" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/02/Silde-Titelcover.jpg?resize=148%2C148" class="widget-img wp-post-image" alt="" /></a>						
				 

					<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-02/'><img width="148" height="148" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/01/Silde-Titelcover-1.jpg?resize=148%2C148" class="widget-img last wp-post-image" alt="" /></a>						
				
			</div>

			</div>
			
			</div>
			<!-- END SIDEBAR -->			
		<!-- BEGIN FOOTER -->
				
		<div id="footer">
				
			<p class="left">bvw werbeagentur + verlag GmbH</p>
			<p class="right">STADTBLATT | Tel. 0541 357870</p>
				
		</div>
		<!-- END FOOTER -->
	
	</div>
	<!-- END WRAPPER -->
	
	</div>
	<!-- END BG WRAPPER -->


	<!-- FOOTER TAB -->
	<div id="footer_tab">
		<img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/footer-toggle-down.png" title="Show Footer" alt="" />
	</div>
	
	<!-- HIDDEN FOOTER-->
		<!-- HIDDEN FOOTER -->
		<div id="footer_hidden_wrapper">
		<div id="footer_hidden" 
			data-num_posts="15" 
			data-scroll_posts="5" 
			data-auto_scroll="5" 
			data-anim_speed="2000" 
			data-footer_default="closed"
		>

			<ul id="footer_carousel" class="jcarousel-skin-tango">

				 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-07/'><img width="195" height="150" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/07/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-06/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/05/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt_19-05/'><img width="195" height="150" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/04/Silde-Titelcover-1.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-04/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/04/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-03/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/02/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-02/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/01/Silde-Titelcover-1.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-live-winter-2018-19/'><img width="195" height="150" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/01/Silde-STADTBLATT-live.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-19-01/'><img width="195" height="150" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2019/01/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-18-12/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2018/11/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-18-11/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2018/10/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-18-10/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2018/09/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-18-09/'><img width="195" height="150" src="http://i2.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2018/08/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-18-08/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2018/07/Silde-Titelcover.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-18-07/'><img width="195" height="150" src="http://i1.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2018/06/Silde-Titelcover-1.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						 
							<li>
								<a href='http://www.stadtblatt-osnabrueck.de/stadtblatt-live-sommer-2018/'><img width="195" height="150" src="http://i0.wp.com/www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/uploads/2018/05/Silde-STADTBLATT-live.jpg?resize=195%2C150" class="attachment-footer_thumb size-footer_thumb wp-post-image" alt="" /></a>							</li>
						
			</ul>

		</div>
	</div>

	<div id="to_top"><img src="http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/images/totop.png"></div>
	
	
	<!-- DYNAMIC FOOTER TEMPLATE-->
		
	<script type="text/javascript">

		

		//RESPONSIVE
		jQuery(document).ready(function($) {
			if(jQuery.insGlobalFunctions.isHandHeld()) {
				console.log("userAgent: "+ navigator.userAgent);
				 var insResponsiveString = "<meta name=\"viewport\" content=\"width=device-width, initial-scale=1.0\"><link rel=\"stylesheet\" type=\"text/css\" media=\"all\" href=\"http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/css/responsive.css\" />";
				$('head').append(insResponsiveString);
			}
		});

	</script>

		<div style="display:none">
	</div>
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
	<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/jquery.flexslider.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/jquery.jcarousel.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extData = {"inspireOptionsAppearance":{"grayscale":"grayscale_reverse","color_main":"#ce6225","color_bg":"#ffffff","lightbox_overlay_opacity":"0.7","color_lightbox_overlay":"#000000","bg_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/uploads\/2014\/01\/7C97178FAE1A_53_blau21.png","font_main":["Droid Sans","regular","latin"],"font_secondary":["Roboto","900","latin"],"anim_loadposts_fade_speed":"2000","anim_loadposts_fade_outspeed":"1000","anim_loadposts_async_speed":"900","anim_loadposts_async_outspeed":"900","anim_loadposts_async_container_speed":"1000","anim_loadposts_async_max_delay":"900","anim_postslider_slideshow":"checked","anim_postslider_slideshow_speed":"7000","anim_postslider_anim_speed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/inspire_global_functions.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extDataLike = {"ajaxUrl":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-admin\/admin-ajax.php","pageType":"single"};
var extData = {"ajaxUrl":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-admin\/admin-ajax.php","pageType":"single","templateURI":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/themes\/inspire","inspireOptions":{"use_responsive_design":"checked","favicon_url":"","archive_style":"classic","load_posts_by":"scroll","load_posts_animation":"fade","to_top_style":"onoff","search_box_default":"closed","header_height":"150","pos_logo_top":"61","pos_logo_left":"0","pos_nav_top":"67","pos_nav_right":"0","logo_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/uploads\/2014\/01\/Logo-Stadtblatt-100px-300x76.png","social_icons_size":"big","facebook_url":"https:\/\/de-de.facebook.com\/STADTBLATT","twitter_url":"","pinterest_url":"","flickr_url":"","tumblr_url":"","vimeo_url":"","instagram_url":"","google_url":"","rss_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/?feed=rss2","google_analytics_code":"","footer_text_left":"bvw werbeagentur + verlag GmbH","footer_text_right":"STADTBLATT | Tel. 0541 357870","footer_shows":"latest","footer_default":"closed","footer_num_posts":"15","footer_num_posts_scroll":"5","footer_autoscroll_sec":"5","footer_animation_speed":"2000","reset_all":""},"inspireOptionsPost":{"post_style":"single","show_featured":"checked","show_pagination":"checked"},"inspireOptionsAppearance":{"grayscale":"grayscale_reverse","color_main":"#ce6225","color_bg":"#ffffff","lightbox_overlay_opacity":"0.7","color_lightbox_overlay":"#000000","bg_url":"http:\/\/www.stadtblatt-osnabrueck.de\/STADTBLATT_WP\/wp-content\/uploads\/2014\/01\/7C97178FAE1A_53_blau21.png","font_main":["Droid Sans","regular","latin"],"font_secondary":["Roboto","900","latin"],"anim_loadposts_fade_speed":"2000","anim_loadposts_fade_outspeed":"1000","anim_loadposts_async_speed":"900","anim_loadposts_async_outspeed":"900","anim_loadposts_async_container_speed":"1000","anim_loadposts_async_max_delay":"900","anim_postslider_slideshow":"checked","anim_postslider_slideshow_speed":"7000","anim_postslider_anim_speed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/jquery.fancybox.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-content/themes/inspire/inc/plugins/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.stadtblatt-osnabrueck.de/STADTBLATT_WP/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201927.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.1',blog:'60920737',post:'3005',tz:'2',srv:'www.stadtblatt-osnabrueck.de'} ]);
	_stq.push([ 'clickTrackerInit', '60920737', '3005' ]);
</script>

</body>

</html>